テンプレートで既存の設定にSSIDを追加することは可能ですか?
テンプレートの適用は設定の上書きとなりますので、 アクセスポイントの既存の設定にSSIDを追加することはできません。 すべてのSSIDの設定を行ったテンプレートの適用を行ってください。 詳細表示
バージョンを最新化したいのですが、リリースされている順にアップグレードする...
段階的にアップグレードをする必要はございませんので、 最新バージョンへ直接アップグレードすることが出来ます。 詳細表示
WDSとは、Wireless Distribution Systemの略で、アクセスポイントを追加してネットワークの無線範囲を拡張する機能です。 詳細表示
ローカルエリアAP管理からアクセスポイントのアップグレードを行う方法を教え...
コントローラのローカルエリアAP管理からアクセスポイントのアップグレードを行う方法は以下のとおりです。 ※EAPシリーズはローカルエリアAP管理に対応しておりません。 1.DEVICES>ローカルエリアAP管理>ファームウェア から「追加」をクリック 2.ファイルを選択をクリックして、ア... 詳細表示
https://www.apresia.jp/products/wireless/support/download.html 上記URLより、各製品ごとの以下ドキュメントをご確認いただけます。 ・ユーザマニュアル ・データシート ・クイックインストールガイド ・製品図面 ... 詳細表示
コンソールまたはSSH接続し、コマンド形式での設定内容出力することは可能で...
CLIをサポートしておりませんので、コマンド形式で設定内容を出力することはできません。 詳細表示
異なる速度のポートもミラーリングできます。 なお、ミラーするポートの帯域を超えるパケットについては廃棄されます。 詳細表示
ログの最大表示件数は、以下の通りです。 最大行数:14000(最大行数を超えた場合は"上書き"します) (CLIマニュアル「表 1-2 システム最大値一覧」をご参照ください。) https://www.apresia.jp/products/download/apresialight-mc.ht... 詳細表示
IGMP snooping機能でサポートしているIGMPのバージョンを教え...
サポートしているバージョンは、以下の通りです。 RFC1112:IGMPv1 (snooping only) RFC2236:IGMPv2 (snooping only) RFC3376:IGMPv3 (awareness only) 詳細表示
MSシリーズのバッファメモリ容量(Mbyte)は以下の通りです。 MS112XT-PoE:1.5 (Mbyte) MS120XT-PoE:1.5 (Mbyte) MS128XT-PoE:2.0 (Mbyte) 詳細表示
1813件中 1781 - 1790 件を表示