MS112XT-PoE:約 38dB(最小値)、約 55dB(最大値) MS120GT-PoE:約 39dB(最小値)、約 57dB(最大値) MS128GT-PoE:約 43dB(最小値)、約 55dB(最大値) 詳細表示
ポート給電制限値を1~60(W)の範囲内で設定できます。 ポート給電制限を自動設定とした場合は、接続された端末クラスの最大給電値で制限されます。 詳細表示
RADIUSサーバーを3台まで登録し、認証パケットを負荷分散させることはで...
サポートしておりません。 詳細表示
最大で256台です。 詳細表示
入力/出力で制限可能です。 詳細表示
対象可能なパケットストームは以下の通りです。 Broadcast/Multicast/DLF(Uunknown-Unicast) 詳細表示
ループ検知フレームの処理は、ハードウェア処理ですか?ソフトウェア処理ですか?
ソフトウェア処理です。 詳細表示
できません。 マスターおよびメンバーポートともに同じ速度設定にしてください。 詳細表示
LACP(active)/Static(manual)ともにサポートしています。 詳細表示
IGMP snooping機能でサポートしているIGMPのバージョンを教え...
サポートしているバージョンは、以下の通りです。 RFC1112:IGMPv1 RFC2236:IGMPv2 RFC3376:IGMPv3 詳細表示
1813件中 1611 - 1620 件を表示