IEEE802.3xのフロー制御に対応しています。 PAUSEフレームは送受信ともに対応します。 なお、デフォルト設定では無効(disable)となります。 詳細表示
イーサネットフレームのタイプフィールド(2オクテット)により識別されます。対象となるフレームは「EthernetⅡ」「802.3 with SNAP」および「802.3 with LLC」の3種類となります。 詳細表示
MS112XT-PoE:30年 MS120GT-PoE:25年 MS128GT-PoE:22年 詳細表示
MSシリーズのバッファメモリ容量(Mbyte)は以下の通りです。 MS112XT-PoE:1.5 (Mbyte) MS120XT-PoE:1.5 (Mbyte) MS128XT-PoE:2.0 (Mbyte) 詳細表示
IGMP snooping機能でサポートしているIGMPのバージョンを教え...
サポートしているバージョンは、以下の通りです。 RFC1112:IGMPv1 (snooping only) RFC2236:IGMPv2 (snooping only) RFC3376:IGMPv3 (awareness only) 詳細表示
ログの最大表示件数は、以下の通りです。 最大行数:14000(最大行数を超えた場合は"上書き"します) (CLIマニュアル「表 1-2 システム最大値一覧」をご参照ください。) https://www.apresia.jp/products/download/apresialight-mc.ht... 詳細表示
異なる速度のポートもミラーリングできます。 なお、ミラーするポートの帯域を超えるパケットについては廃棄されます。 詳細表示
コンソールまたはSSH接続し、コマンド形式での設定内容出力することは可能で...
CLIをサポートしておりませんので、コマンド形式で設定内容を出力することはできません。 詳細表示
https://www.apresia.jp/products/wireless/support/download.html 上記URLより、各製品ごとの以下ドキュメントをご確認いただけます。 ・ユーザマニュアル ・データシート ・クイックインストールガイド ・製品図面 ... 詳細表示
ローカルエリアAP管理からアクセスポイントのアップグレードを行う方法を教え...
コントローラのローカルエリアAP管理からアクセスポイントのアップグレードを行う方法は以下のとおりです。 ※EAPシリーズはローカルエリアAP管理に対応しておりません。 1.DEVICES>ローカルエリアAP管理>ファームウェア から「追加」をクリック 2.ファイルを選択をクリックして、ア... 詳細表示
1813件中 21 - 30 件を表示