MSシリーズ全て共通です。なおGM200/300シリーズ、GSシリーズとは別の専用ソフトウェアになります。 詳細表示
IEEE802.3az EEEに対応しております。デフォルトは無効となっており、設定により有効化することができます。 詳細表示
TFTPサーバーを利用したOSイメージや設定ファイの転送は、初期設定で無効となっています。設定が有効であるか確認してください。 また、OSインストール時のMD5指定は初期値で有効となっています。 MD5値を指定する場合、MD5値は大文字小文字の区別はありません。 詳細表示
IGMP snooping機能でサポートしているIGMPのバージョンを教え...
サポートしているバージョンは、以下の通りです。 RFC1112:IGMPv1 RFC2236:IGMPv2 RFC3376:IGMPv3 詳細表示
LACP(active)/Static(manual)ともにサポートしています。 詳細表示
できません。 マスターおよびメンバーポートともに同じ速度設定にしてください。 詳細表示
ループ検知フレームの処理は、ハードウェア処理ですか?ソフトウェア処理ですか?
ソフトウェア処理です。 詳細表示
対象可能なパケットストームは以下の通りです。 Broadcast/Multicast/DLF(Uunknown-Unicast) 詳細表示
入力/出力で制限可能です。 詳細表示
最大で256台です。 詳細表示
1813件中 191 - 200 件を表示