SSL機能で対応しているTLSのバージョンを教えてください。
ApresiaLightGSシリーズのTLS対応バージョンは以下の通りです。 Ver.1.02.01まで : TLS1.0 Ver.1.03.00 : TLS1.2 Ver.1.04.00以降 : TLS1.2 および TLS1.3 詳細表示
ApresiaLightGMシリーズのラインナップを教えてください。
ApresiaLightGMシリーズのラインナップは下記となります。 ApresiaLightGM124GT-SS(販売終了) ApresiaLightGM118GT-SS(販売終了) ApresiaLightGM110GT-SS(販売終了) ApresiaLightGM124GT-PoE2 Apr... 詳細表示
弊社では、リリースしたソフトウェアに対して、機能追加並びに弊社が必要と認めた改修を含め、ソフトウェアリリースを不定期に実施しています。 詳細表示
5年間無償保証について、有償にて期間延長することはできますか?
保証期間の延長、サポートサービスの有償には対応しておりません。 詳細表示
ACラインに関して、IEC61000-4-5(レベル4)に準拠しております。 詳細表示
ポートチャネルのメンバーポートはMACアドレステーブルのエントリーでどのよ...
該当するエントリーでは物理ポート名ではなくポートチャネル名で表示されます。 <表示例> # show mac-address-table VLAN MAC Address Type Ports -------- ---------------------------- --... 詳細表示
IGMP snooping機能でサポートしているIGMPのバージョンを教え...
サポートしているバージョンは、以下のとおりです。 RFC1112:IGMPv1 (snooping only) RFC2236:IGMPv2 (snooping only) RFC3376:IGMPv3 (awareness only) 詳細表示
「show interfaces」コマンドで表示されるRX dropped...
以下の条件で"RX dropped Pkts"をカウントします。 ・受信帯域が送信帯域を超えてAPL内部でフレームが破棄された場合。 (例:1G→APL→100M) ・ACLやSTP、パケットストーム制御等でフレームが破棄された場合。 ・入力パケットの中継先ポートがなくフレームが破棄された場合。 ・T... 詳細表示
予備品を長期保管したいのですが、梱包状態で何段まで積み重ねしても問題ないですか?
最大積載段数は以下のとおりです。 GM212GT-SS :集合箱4段、個装箱4段まで GM220GT-SS :集合箱4段、個装箱4段まで GM228GT-SS :集合箱3段、個装箱3段まで GM212GT-POE:集合箱3段、個装箱3段まで GM220GT-POE:集合箱3段、個装箱3段まで GM22... 詳細表示
ApresiaLightFM124GT-SS、ApresiaLightGM124GT-SS/PoE/PoE2、ApresiaLightGM152GT のみ、標準添付になります。 詳細はハードウェアマニュアルをご参照ください。 また、オプション品のラックマウント金具につきましては、標準仕様書(オプション... 詳細表示
916件中 151 - 160 件を表示