IGMP snooping機能でサポートしているIGMPのバージョンを教え...
サポートしているバージョンは、以下の通りです。 RFC1112:IGMPv1 (snooping only) RFC2236:IGMPv2 (snooping only) RFC3376:IGMPv3 (awareness only) 詳細表示
送信または受信パケットを限定してミラーリングすることは可能ですか?
片方向または双方向のパケットを指定したミラーリングが可能です。 詳細表示
IEEE802.3xのフロー制御に対応しています。 PAUSEフレームは送受信ともに対応します。 なお、デフォルト設定では無効(disable)となります。 詳細表示
NTP(RFC1305)には対応しておりません。 但し、SNTP(RFC1769)クライアント機能に対応しております。 詳細表示
対応しています。最大10,000 Byteになります。 詳細表示
リセットスイッチを5秒以上押下し、工場出荷状態に戻してください。 詳細表示
ApresiaLightFM/GM/FB/GBシリーズ用オプションのL型タ...
使用可能です。 詳細表示
ApresiaLightGSシリーズでは、プレインストールされた自己署名証明書を使用することになるため、 SSLサーバ証明書を登録することはできません。 詳細表示
ApresiaLightGSシリーズでは、設定ファイルを直接編集することはできません。 WEBブラウザで表示する管理画面から設定をする必要がございます。 詳細表示
SSL機能で対応しているTLSのバージョンを教えてください。
ApresiaLightGSシリーズのTLS対応バージョンは以下の通りです。 Ver.1.02.01まで : TLS1.0 Ver.1.03.00 : TLS1.2 Ver.1.04.00以降 : TLS1.2 および TLS1.3 詳細表示
183件中 121 - 130 件を表示