認証ページの外部リダイレクトには対応しておりません。 未認証端末はスイッチ内で保持された認証ページを表示します。 認証成功後に指定のURLへリダイレクトすることは可能です。 詳細表示
中間証明機関より正規発行された証明書をインポートできますか?
インポート可能です。 「download ssl certificate」コマンドでダウンロードしてください。 なお、複数の証明書をインポートできませんので、インポートした新しい証明書が有効になります。 デフォルト証明書へ戻すには「reset system」コマンドで初期化することができます。 詳細表示
RADIUSサーバーによる認証で、802.1X/MAC/WEB認証ともにDynamicVLANに対応します。 802.1X認証をローカルデータベースで使用する場合には対応しておりません。 詳細表示
(profile_id)および(access_id)で指定した数字が小さいほど、高い優先度で処理されます。 詳細表示
温度センサーが搭載されている製品では、温度異常により装置を停止させる機能は...
温度センサーは、GM110GT-PoE/PoE2、GM118GT-PoE/PoE2、GM124GT-PoE/PoE2、GM152GTに実装されています。 GM110GT-PoE/PoE2、GM118GT-PoE/PoE2、GM124GT-PoE/PoE2では温度上昇を防ぐため温度異常(65℃超過)を検知すると全ポ... 詳細表示
ApresiaLightGM/FMシリーズでは "download ssl certificate"コマンドで装置にダウンロードさせることができます。 TFTPサーバからダウンロードする例を下記いたします。 #download ssl certificate <IPアドレス>... 詳細表示
802.1X認証で最大収容数を超えた端末を接続した場合、端末に対して何らか...
装置では超過した端末の認証処理は行われません。端末からEAPパケットを受信しても何も応答しないため、認証不可となります。 詳細表示
WEB認証が成功する前にDHCPサーバーからIP払い出しされました。認証前...
WEB認証では認証前の動作として、IP TCPのみ不透過という仕様があります。 そのため、WEB認証前でもDHCPよりIP払い出しが行われます。 詳細表示
APLFM/GMシリーズに設定可能なACLルール数を教えてください。
装置に設定可能な最大ルール数は以下の通りです。 APLFMシリーズ:512ルール APLGMシリーズ:256ルール 詳細表示
IGMP snooping機能でサポートしているIGMPのバージョンを教え...
サポートしているバージョンは、以下の通りです。 RFC1112:IGMPv1 (snooping only) RFC2236:IGMPv2 (snooping only) RFC3376:IGMPv3 (awareness only) 詳細表示
243件中 231 - 240 件を表示