初期設定で電源投入からの起動時間はは約 1分~1分30秒です。 ※機種および設定内容により、装置起動時間が異なります。 詳細表示
設定されております。 初期IPアドレスの先頭1バイトは固定値「10」です。2バイトから4バイトまでは、装置MACアドレスの下位3バイトを16進数から10進数に変換した値が設定されています。また、初期IPアドレスは装置のトップカバーの型式ラベル上に「Default IP」として表示されています。 詳細表示
対応しています。 (固定設定は不可) 詳細表示
可能です。 詳細表示
IEEE802.3az EEEに対応しております。デフォルトは無効となっており、設定により有効化することができます。 詳細表示
TFTPサーバーを利用したOSイメージや設定ファイの転送は、初期設定で無効となっています。設定が有効であるか確認してください。 また、OSインストール時のMD5指定は初期値で有効となっています。 MD5値を指定する場合、MD5値は大文字小文字の区別はありません。 詳細表示
最大4094VLANで同時通信が可能です。 詳細表示
IPアドレスが設定可能なVLANは8つです。 詳細表示
送信または受信パケットを限定してミラーリングすることは可能ですか?
片方向または双方向のパケットを指定したミラーリングが可能です。 詳細表示
IGMP snooping機能でサポートしているIGMPのバージョンを教え...
サポートしているバージョンは、以下の通りです。 RFC1112:IGMPv1 RFC2236:IGMPv2 RFC3376:IGMPv3 詳細表示
916件中 61 - 70 件を表示