IPアドレスが設定可能なVLANは1つです。 詳細表示
VLAN2を作成しPort1-8に設定しましたが、デフォルトのVLAN1も...
ポートに複数のタグなしVLANを割り当てることができます。 複数アサインされたポートでは、タグなしフレームを受信した場合にポートVLAN ID(PVID)により送信するVLANを決めます。 例では、最後にアサインされたVLAN2がポートVLAN ID(PVID)となり送信されますが、VLAN1(default)を... 詳細表示
送信または受信パケットを限定してミラーリングすることは可能ですか?
片方向または双方向のパケットを指定したミラーリングが可能です。 詳細表示
IGMP snooping機能でサポートしているIGMPのバージョンを教え...
サポートしているバージョンは、以下の通りです。 RFC1112:IGMPv1 (snooping only) RFC2236:IGMPv2 (snooping only) RFC3376:IGMPv3 (awareness only) 詳細表示
マルチキャストグループの最大数は、以下の通りです。 FMシリーズ:1024 GMシリーズ: 128 GM152GT :1024 詳細表示
lacp/staticともにサポートしています。 デフォルト設定では「static」となります。 詳細表示
FM/GMシリーズは、4つのハードウェア優先キューがあります。 GM152GTでは、8つのハードウェア優先キューがあります。 キューの処理方法は、以下のどちらかを指定できます。 strict:上位キューの送信が完了するまで下位キューからパケットは送信されません。 weight_fa... 詳細表示
(profile_id)および(access_id)で指定した数字が小さいほど、高い優先度で処理されます。 詳細表示
MACアドレス「00:01:02:03:0a:0b」の端末を認証する場合、...
MAC認証情報は、大文字かつ区切り記号が無い情報で送付されます。 例では、User-Name「000102030A0B」を送信します。 また、コマンドオプションで(mac_format)をサポートしました。 この機能は、大文字/小文字の選択およびハイフン区切り記号を付与することが可能です。以下のソフトウェアバージ... 詳細表示
RADIUSサーバへの問合せが行われず、認証失敗となります。 詳細表示
916件中 331 - 340 件を表示